CÔNG TY CỔ PHẦN DỊCH VỤ CÔNG NGHỆ DATECH
Mã sản phẩm: GS-5220-16UP2XVR
Tình trạng: Còn hàng
Thương hiệu: PLANET
L3 16-Port 10/100/1000T 802.3bt PoE + 2-Port 10G SFP+ Managed Switch with LCD Touch Screen
Hỗ trợ kinh doanh
Ms. Lan
Ms.Thương
Hỗ trợ kỹ thuật
Mr. Kỳ
Liên hệ nhận giá tốt
Thông số kỹ thuật
L3 16-Port 10/100/1000T 802.3bt PoE + 2-Port 10G SFP+ Managed Switch with LCD Touch Screen
| Hardware Specifications | |
|---|---|
| Hardware Version | 2 |
| SFP+ Slots | 2 10GBASE-SR/LR SFP+ interfaces (Port-17 to Port-18) Compatible with 1000BASE-SX/LX/BX SFP transceiver |
| Copper Ports | 16 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports |
| Console | 1 x RS232-to-RJ45 serial port (115200, 8, N, 1) |
| Switch Architecture | Store-and-Forward |
| Switch Fabric | 72Gbps/non-blocking |
| Throughput | 53.57Mpps@64Bytes |
| Address Table | 16K entries, automatic source address learning and aging |
| Shared Data Buffer | 32M bits |
| Flow Control | IEEE 802.3x pause frame for full-duplex Back pressure for half-duplex |
| Jumbo Frame | 10K bytes |
| Reset Button | < 5 sec: System reboot > 5 sec: Factory default |
| Dimensions (W x D x H) | 440 x 300 x 56 mm, 1.25U height |
| Weight | GS-5220-16UP2XV: 4558g GS-5220-16UP2XVR: 4658g |
| LED | System: SYS (Green) AC/PWR (Green) DC (Green) (GS-5220-16UP2XVR Only) Ring (Green) Fan1/2/3 Alert (Red) PoE PWR Alert (Red) PoE Ethernet Interfaces (Port-1 to Port-16): bt PoE (Green) , af/at PoE (Orange) Ethernet Interfaces (Port-1 to Port-16): 1000 LNK/ACT (Green), 10/100 LNK/ACT (Orange) 1/10G SFP+ Interfaces (Port-17 to Port-18): 1G (Green), 10G (Orange) |
| Power Consumption | GS-5220-16UP2XV: Max. 468 watts/1569.88 BTU GS-5220-16UP2XVR: AC: Max. 468 watts/1569.88 BTU DC: Max. 36.6 watts/124.88 BTU |
| Power Requirements – AC | AC 100~240V, 50/60Hz, 4.3A |
| Power Requirements – DC | GS-5220-16UP2XVR: DC 36~60V, 2A |
| ESD Protection | 6KV DC |
| Fan | 3 smart fans |
| Power over Ethernet | |
| PoE Standard | IEEE 802.3af/802.3at/802.3bt Ultra PoE PSE |
| PoE Power Supply Type | End-span/Mid-span/UPoE |
| PoE Power Output | Per port 53V DC, 75 watts (max.) |
| Power Pin Assignment | End-span: 1/2(-), 3/6(+) Mid-span: 4/5(+), 7/8(-) UPoE: 1/2(-), 3/6(+),4/5(+), 7/8(-) |
| PoE Power Budget | 400 watts (max.) |
| PoE Ability PD @ 15 watts | 16 units |
| PoE Ability PD @ 30 watts | 13 units |
| PoE Ability PD @ 60 watts | 6 units |
| Layer 2 Management Functions | |
| Port Configuration | Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow control disable/enable |
| Port Status | Display each port’s speed duplex mode, link status, flow control status, auto-negotiation status, trunk status |
| Port Mirroring | TX/RX/Both Many-to-1 monitor |
| VLAN | 802.1Q tagged based VLAN Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN registration) Up to 255 VLAN groups, out of 4095 VLAN IDs |
| Link Aggregation | IEEE 802.3ad LACP/static trunk 9 groups with 2 port per trunk |
| Spanning Tree Protocol | IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) |
| QoS | Traffic classification based, strict priority and WRR 8-level priority for switching: - Port number - 802.1p priority - 802.1Q VLAN tagging - DSCP/ToS field in IP packet |
| IGMP Snooping | IGMP (v1/v2/v3) snooping, up to 255 multicast groups IGMP querier mode support |
| MLD Snooping | MLD (v1/v2) snooping, up to 255 multicast groups MLD querier mode support |
| Access Control List | IP-based ACL/MAC-based ACL Up to 256 entries |
| Bandwidth Control | Per port bandwidth control Ingress: 100Kbps~1000Mbps Egress: 100Kbps~1000Mbps |
| Layer 3 Functions | |
| IP Interfaces | Max. 128 VLAN interfaces |
| Routing Table | Max. 128 routing entries |
| Routing Protocols | IPv4 OSPFv2 IPv4 hardware static routing IPv6 hardware static routing |
| Management | |
| Basic Management Interfaces | Console; Telnet; Web browser; SNMP v1, v2c; 2.4-inch color LCD touch screen |
| Secure Management Interfaces | SSH, SSL, SNMP v3 |
| SNMP MIBs | RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2863 IF-MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4292 IP Forward MIB RFC 4293 IP MIB RFC 4836 MAU-MIB IEEE 802.1X PAE LLDP |
Đánh giá và nhận xét